Sintomas
Ao fazer login no Portal de Serviços da Promob é exibida a mensagem Acesso não permitido. Seu acesso a esta conta no Portal foi removido pelo administrador da conta.
Causa
A situação ocorre porque o e-mail de login informado foi removido da conta do Portal.
Solução
1. Para solicitar acesso à conta do Portal clique no local indicado na mensagem;
2. Para acessar uma conta à qual tenha acesso, clique sobre a conta.