Sintoma
Ao realizar o login no Portal de Serviços da Promob ou no Catalog 3D, após inserir e-mail e senha, é exibida a mensagem Usuário não confirmado.
Causa
Esta mensagem ocorre, pois o e-mail utilizado para realizar o login já iniciou um processo de cadastro de nova conta pelo Portal de Serviços da Promob, porém o cadastro não foi finalizado e o usuário não foi confirmado.
Solução
Para correção será necessário confirmar o e-mail do usuário. Para isso, localize na caixa de entrada do e-mail utilizado, um e-mail automático, enviado por noreply@promob.com e clique no botão Confirmar e-mail. Após confirmar o e-mail, o acesso será realizado normalmente.
Caso não localize este e-mail, entre em contato com o Suporte técnico da Promob.