Sintomas
Ocorre quando o Promob é aberto pelo Manager.
Causa
A sincronização do Promob instalado no computador em questão não foi executada com sucesso.
Solução
- Através do organograma do Manager, clique em Editar;
- Clique na Aba Distribuições do Promob;
- Exclua o Promob em questão, se tiver mais de um pode ser excluído. Clique em Ok;
- Clique em Início e "Executar Sincronização";
- Aguarde finalizar a sincronização. Será apresentado a mensagem "Sincronização executada com sucesso";
- Abra o Promob novamente.