Síntomas
Cuando el ordenador está conectado a la Promob a Internet funciona correctamente, pero al perder la conexión con el mismo trabajo.


Causa
La situación se produce porque Windows está fuera de fecha y los componentes necesarios para el funcionamiento de Promob tener cualquier falla de funcionamiento.
Solución
IMPORTANT : AVISO - LEA ANTES DE PROSEGUIR
El procedimiento descrito a continuación fue desarrollado a partir de pruebas realizadas por el Soporte Técnico de Promob y obtuvieron resultados efectivos. Es importante considerar que la realización de este paso a paso puede influir en la configuración y el funcionamiento del ordenador. De esta forma, Promob orienta que la realización de este procedimiento sea acompañada por un técnico en informática de confianza. Promob no se responsabiliza por la realización de servicios de mantenimiento y configuración de ordenadores.
1. Actualiza Windows a través del paso a paso abajo o solicita ayuda al técnico de informática.
- Acceda al Panel de control y haga doble clic en la opción de Windows Update;
- En la ventana que aparece, haga clic en Buscar actualizaciones;
- Después de descargar las actualizaciones, haga clic en Instalar actualizaciones;
- Realizar también la instalación de actualizaciones opcionales para Microsoft .NET Framework;
- IMPORTANTE: la opción para comprobar si hay actualizaciones de Windows está desactivado por lo general intencional o técnico en informática responsable del mantenimiento del equipo. El Promob recomienda comprobar a lo largo de la misma esta situación antes de realizar el procedimiento.