Síntomas
Al intentar descargar el Promob, aparece el siguiente mensaje: "Se ha producido un error. No se puede autenticar".

Causa
La situación se puede producir por los siguientes motivos:
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Problemas para conectarse a internet
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PromobID no disponible
Solución
Solución 1: Compruebe los limitadores de internet
- Solicitud de ayuda técnico en computación para determinar la presencia de limitadores de acceso a Internet (de proxy , cortafuegos, antivirus, etc.) que pueden estar impidiendo la conexión al servidor Promob en el momento de la actualización.
Solución 2: Desactive las cookies de Internet Explorer
Solución 3: Restablecer Internet Explorer
- Haga clic en el menú Herramientas - Opciones de Internet.IMPORTANTE: Si el menú Herramientas no se muestra, la tecla Alt;
- Haga clic en la ficha Opciones avanzadas y después en el botón Restaurar Configuración avanzada. Haga clic en Aplicar;
- Haga clic en Restablecer. En la ventana que aparece haga clic en Restablecer. Después de que el proceso de restablecimiento, en Cerrar;
- Haga clic en Aplicar - OK.
Solución 4: Compruebe la versión instalada de Microsoft .NET Framework
- Compruebe la versión instalada de Microsoft .NET Framework;
- Si la versión es fuera de fecha, que la instalación de una nueva versión.
Solución 5: borrar el archivo
- Ir al directorio donde está instalado el Descargador;
- Busque una carpeta con ese nombre empieza con "temp" y pulse Eliminar.