IMPORTANTE: As imagens presentes nesta documentação são exemplos de um dos três serviços utilizados.
Sintomas
Ao gerar desenhos técnicos, etiquetas, programas de máquina ou integração do Promob com outro sistema através de um plugin de integração, a seguinte mensagem é exibida:
Causa
A situação ocorre pois não foi possível encontrar ou conectar com o serviço necessário para finalizar o processamento.
Solução
1. Verifique a conexão com a internet para que seja possível acessar o serviço.
- Verifique aqui, as portas, sites e IP’s que precisam ser liberados para a utilização dos produtos Promob.
2. Acesse o link correspondente ao serviço informado na mensagem para confirmar que está ativo.
3. A página abaixo deverá aparecer:
4. Se a página acima não apareceu, contate o Suporte Promob.