1. Nuestros términos de uso han sido actualizados desde tu última visita. Debes aceptarlos nuevamente para continuar utilizando nuestros productos.
Síntomas
Cuando el Responsable de la cuenta accede al Portal de Servicios de Promob, se muestra el mensaje Nuestros términos de uso han sido actualizados desde tu última visita. Debes aceptarlos nuevamente para continuar utilizando nuestros productos.
Causa
Esta situación ocurre porque los términos de uso de los productos de Promob han sido actualizados, por lo que es necesario aceptarlos. Es importante destacar que no será posible navegar por el Portal hasta que se lea y acepte el contrato.
Solución
1. Lee los términos de uso de los productos y servicios de Promob. Si estás de acuerdo con los términos, selecciona la opción He leído y acepto los Términos de Uso y la Política de Privacidad de Promob Software Solutions y luego haz clic en Acepto.
2. Se mostrará el mensaje Has aceptado los términos de uso del software de Promob. Ahora puedes usarlos normalmente.
2. Los términos de uso de Promob han sido actualizados. Deben ser aceptados por el responsable de la cuenta: [nombre del responsable]. Haz clic aquí para verlos.
Síntomas
Cuando un usuario del Portal, excepto el usuario responsable de la cuenta, accede al Portal de Servicios de Promob, se muestra el mensaje Los términos de uso de Promob han sido actualizados. Deben ser aceptados por el responsable de la cuenta: (nombre del responsable). Haz clic aquí para verlos.
Causa
Esta situación ocurre porque los términos de uso de los productos de Promob han sido actualizados.
Solución
1. El Usuario Responsable de la cuenta del Portal, mencionado en el mensaje, debe acceder al Portal con su correo electrónico y contraseña para poder leer y aceptar los nuevos términos de uso.