Síntomas
Al realizar login en los servicios del Promob Cut, Promob Cut Pro o del Builder, el siguiente mensaje es exhibida:
Causa
La situación está aconteciendo, pues, el usuario informado no posee ningún contrato válido en su cuenta en el Portal.
Solución
Solución 1: Verificar las licencias de la cuenta
Acceda el Portal Promob, y gestione sus licencias en el menú Licencias – Gestionar licencias. Verifique si la cuenta posee licencia con estatus de activa, o sea, que la licencia esté renovada. Si la cuenta posea sólo licencias caducadas o canceladas, sugerimos que renueve sus licencias.
Solución 2: Verificar si el usuario está vinculado la cuenta correcta en el portal
El mismo usuario puede estar vinculado de más de una cuenta en el portal, verifique si su usuario está vinculado la cuenta de donde están sus licencias activas. En el Portal Promob, gestione los usuarios de su cuenta.
Solución 3: Verificar si usted está usando una copia licenciada del Promob.
Sugerimos que regularice sus licencias, active el Promob nuevamente y realice login en los servicios nuevamente.
Solución 4: Entre en contacto con lo soporte Promob.
Entre en contacto con lo Soporte Promob.