1. Nossos termos de uso foram atualizados desde a sua última visita. Você deve aceitá-los novamente para continuar utilizando nossos produtos.
Sintomas
Quando o Responsável pela conta acessa o Portal de Serviços da Promob é exibida a mensagem Nossos termos de uso foram atualizados desde a sua última visita. Você deve aceitá-los novamente para continuar utilizando nossos produtos.
Causa
A situação ocorre porque os termos de uso dos produtos da Promob foram atualizados, sendo necessário aceitá-los. É importante ressaltar que não será possível navegar no Portal até que o contrato seja lido e aceito.
Solução
1. Leia os termos de uso dos produtos e serviços da Promob. Se concordar com os termos, selecione a opção Eu li e concordo com os Termos de Uso e Política de Privacidade da Promob Software Solutions e após clique em Aceito;
2. É exibida a mensagem Você aceitou os termos de uso dos softwares da Promob. Agora você já pode utilizá-los normalmente.
2. Os termos de uso da Promob foram atualizados. Eles devem ser aceitos pelo responsável pela conta: nome do responsável. Clique aqui para visualizá-los.
Sintomas
Quando um usuário do Portal, exceto o usuário Responsável pela conta, acessa o Portal de Serviços da Promob é exibida a mensagem Os termos de uso da Promob foram atualizados. Eles devem ser aceitos pelo responsável pela conta: nome do responsável. Clique aqui para visualizá-los.
Causa
A situação ocorre porque os termos de uso dos produtos da Promob foram atualizados.
Solução
1. O usuário Responsável pela conta do Portal, informado na mensagem, deve acessar o Portal com seu e-mail e senha para que possa ler e aceitar os novos termos de uso.