Síntomas
La situación ocurre en la ativação del Promob, después de colocar el número de serie, es presentada el mensaje “La navegación para la página de la Web fue cancelada”, no siendo posible continuar el proceso de ativação.
Causa
Navegador Internet Explorer con versión inferior a la 11;
Configuraciones no aplicadas en el navegador Internet Explorer;
Solución
Solución 1: Verificar versión del navegador Internet Explorer
1. Cierre el Promob y la pantalla de ativação
2. Abra el Navegador Internet Explorer
3. Verifique la versión del Internet Explorer conforme http://kb.promob.com/support/pt-br/Paginas/KB971.aspx
4. Si no sea a 11, orientamos que actualice el Windows del ordenador a través del Windows Update.
Solución 2: Verificar configuraciones de TLS en el navegador Internet Explorer
1. En el navegador Internet Explorer, acceda el menú Herramientas – Opciones de la Internet;
2. Acceda la aba Avanzadas;
3. Dentro de la caja exhibida, busque por las opciones: Usar TLS 1.0, Usar TLS 1.1 y Usar TLS 1.2 y márquelas conforme mostrado en la imagen abajo:
4. Después de marcadas, clic en “Ok” y cierre el navegador.
5. Abra el Promob y prueba la ativação nuevamente.
Si la situación persista, orientamos a entrar en contacto con la Central de Atención a través de una solicitud en el Portal de Servicios de la Promob.